En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. En savoir plus...
Connexion ou Inscription

FERMER X

Affichage le lien accès au tchat disparu


Auteur Message
Ybsfan



- Score: 4337pts
- Messages postés: 46
- J 1 | Mode HARD
Bonjour mon écran n'affiche plus le lien qui me permet d'accéder au tchat et message que j'échange avec les autres cependant il ya en rouge le nombre de messages et liké et pourtant pointage que je suis mais tous s'affiche différemment depuis aujourd'hui je n'ai cependant utiliser que mon smartphone et j'ai mis le monde ordinateur ça ne change pas je ne sais pas si il y a eu des mises à jours qui ont créé ce ou si je suis le seul à avoir ce problème merci
Posté il y a 2 jours | Signaler | Dernière mise à jour il y a 2 jours #1 - Voir le message
Alphaplissken


Super administrateur
- Score: 12347pts
- Messages postés: 2343

En réponse à

Ybsfan (Voir le message):

Bonjour mon écran n'affiche plus le lien qui me permet d'accéder au tchat et message que j'échange a...
Hello j'ai du mal à comprendre ton problème. Peux tu m'envoyer une capture d'écran via https://noelshack.com merci.
Posté il y a 2 jours | Signaler | Dernière mise à jour il y a 2 jours #2 - Voir le message
Ybsfan



- Score: 4337pts
- Messages postés: 46
- J 1 | Mode HARD
Oui je fais ça !!chef
Posté il y a 2 jours | Signaler #3 - Voir le message
Ybsfan



- Score: 4337pts
- Messages postés: 46
- J 1 | Mode HARD
Voilà j'ai envoyé je sais pas si vous avez reçu
Posté il y a 2 jours | Signaler #4 - Voir le message
Alphaplissken


Super administrateur
- Score: 12347pts
- Messages postés: 2343
@Ybsfan Je n'ai rien reçu. Peux tu poster stp le lien du screen sur le topic (noelshack ne m'appartient pas ...). Pour l'avoir tu cliques sur l'aperçu et copie colle ensuite le lien dans la barre d'adresse.
Posté il y a 2 jours | Signaler | Dernière mise à jour il y a 2 jours #5 - Voir le message
Ybsfan



- Score: 4337pts
- Messages postés: 46
- J 1 | Mode HARD
Je vais essaye désolé je galère un peut pour ça je vais essayer de comprendre comment faire et je le fais merci
Posté il y a 2 jours | Signaler #6 - Voir le message
Ybsfan



- Score: 4337pts
- Messages postés: 46
- J 1 | Mode HARD
Posté il y a 2 jours | Signaler #7 - Voir le message
Ybsfan



- Score: 4337pts
- Messages postés: 46
- J 1 | Mode HARD
Voilà j'ai compris
Posté il y a 2 jours | Signaler #8 - Voir le message
Ybsfan



- Score: 4337pts
- Messages postés: 46
- J 1 | Mode HARD
https://image.noelshack.com/fichiers/2022/38/5/1663924434-img-20220923-111238.jpg
Posté il y a 2 jours | Signaler | Dernière mise à jour il y a 2 jours #9 - Voir le message
Ybsfan



- Score: 4337pts
- Messages postés: 46
- J 1 | Mode HARD
https://image.noelshack.com/fichiers/2022/38/5/1663925693-img-20220923-113415.jpg
Posté il y a 2 jours | Signaler #10 - Voir le message
Alphaplissken


Super administrateur
- Score: 12347pts
- Messages postés: 2343
@Ybsfan sinon tu peux cliquer sur l'icone "Liens" qui apparait sur la miniature ça sera plus simple: https://image.noelshack.com/fichiers/2022/38/5/1663926281-noelshack-url.jpg (j'ai surligné celui que tu dois me fournir)
Posté il y a 2 jours | Signaler #11 - Voir le message
Alphaplissken


Super administrateur
- Score: 12347pts
- Messages postés: 2343

En réponse à

Ybsfan (Voir le message):

Ok apparemment t'as un soucis javascript qui empêche l'affichage de certaines icone. Je vais voir ce qui cloche surtout si tu dis avoir le bug depuis aujourd'hui.
Posté il y a 2 jours | Signaler | Dernière mise à jour il y a 2 jours #12 - Voir le message
Ybsfan



- Score: 4337pts
- Messages postés: 46
- J 1 | Mode HARD
Je l'ai depuis hier
Posté il y a 2 jours | Signaler #13 - Voir le message
Alphaplissken


Super administrateur
- Score: 12347pts
- Messages postés: 2343
@Ybsfan Ca coincide avec une MAJ faite hier (ajout de vidéo sponsorisée pour les non premium). J'ai testé ton compte et je n'ai pas ce soucis. Tu utilise quel navigateur / appareil?
Posté il y a 2 jours | Signaler #14 - Voir le message
Ybsfan



- Score: 4337pts
- Messages postés: 46
- J 1 | Mode HARD
Chrome sur redmi 9
Posté il y a 2 jours | Signaler | Dernière mise à jour il y a 2 jours #15 - Voir le message
Alphaplissken


Super administrateur
- Score: 12347pts
- Messages postés: 2343
@Ybsfan je veux bien aussi stp que tu testes à l'occasion sur ton ordi voir si le bug persiste.
Posté il y a 2 jours | Signaler #16 - Voir le message
Ybsfan



- Score: 4337pts
- Messages postés: 46
- J 1 | Mode HARD
Oui je le ferais pour le moment pas possible mais je ferais Merci
Posté il y a 2 jours | Signaler #17 - Voir le message
Ybsfan



- Score: 4337pts
- Messages postés: 46
- J 1 | Mode HARD
Pour info j'ai essayé avec navigateur mi mais même problème
Posté il y a 2 jours | Signaler | Dernière mise à jour il y a 2 jours #18 - Voir le message
Alphaplissken


Super administrateur
- Score: 12347pts
- Messages postés: 2343
@Ybsfan juste pour m'assurer que le bug est bien provoqué par la mise à jour d'hier peux tu retester sur ton téléphone et me dire si les icones apparaissent à nouveau? Merci.
Posté il y a 1 jour | Signaler #19 - Voir le message
Ybsfan



- Score: 4337pts
- Messages postés: 46
- J 1 | Mode HARD
je viens de teste sur l'ordi tous fonctionne mais sur le telephone toujours pareille pour mais bon je suis jamais sur l'ordi
Posté il y a 1 jour | Signaler | Dernière mise à jour il y a 1 jour #20 - Voir le message

Liste des sujets